Chatfuel Welcome Message y Default Answer | CURSO DE CHATFUEL  

  RSS
admin
(@admin)
Miembro Admin

Para continuar viendo el resto de contenido por favor Reg铆strate o Inicia Sesi贸n

This topic was modified hace 4 semanas 4 times by admin
This topic was modified hace 2 semanas 2 times by admin
Citar
Respondido : 27/05/2019 11:59 pm
recardo1
(@recardo1)
Active Member

Cuando intento conectar mi chatbot a mi p谩gina de FB, aparece el siguiente mensaje en ingles, que creo es un error:

"Sorry, something went wrong while attempting to connect your bot. It appears that your bot's persistent menu is invalid. Please make sure that the buttons in the persistent menu link to valid destinations and try again.

Attempt to (re)connect your page again after you give permissions"

En espa帽ol esto traduce:聽

"Lo sentimos, algo sali贸 mal al intentar conectar tu bot. Parece que el men煤 persistente de tu bot no es v谩lido. Aseg煤rese de que los botones en el enlace del men煤 persistente a destinos v谩lidos e intente nuevamente.

Intente conectar su p谩gina nuevamente despu茅s de otorgar los permisos."

ResponderCitar
Respondido : 04/06/2019 10:07 pm
David
(@david)
Trusted Member

Hola.

Yo tuve este problema, y lo que hice fue eliminar todas mis aplicaciones de facebook en developer.facebook.com y luego volver a conectar chatfuel a fb. Eso de alguna manera lo hizo funcionar de nuevo sin ning煤n mensaje de error.

ResponderCitar
Respondido : 05/06/2019 5:04 pm
Cristian
(@cristian)
Active Member

El mensaje de bienvenida tambi茅n ayuda a mantener una tasa de respuesta del 100% en Messenger.

ResponderCitar
Respondido : 06/06/2019 6:15 pm
ricardo01
(@ricardo01)
Active Member

Hombre, a los clientes del restaurante de mi madre les va a encantar esto.

Tengo una pregunta: Mi primer nombre no viene, cuando estoy probando mi bot. 驴Cual es la raz贸n?

ResponderCitar
Respondido : 10/06/2019 10:08 pm
admin
(@admin)
Miembro Admin
Respondido por: ricardo01

Hombre, a los clientes del restaurante de mi madre les va a encantar esto.

Tengo una pregunta: Mi primer nombre no viene, cuando estoy probando mi bot. 驴Cual es la raz贸n?

Recuerda que para activar esta opci贸n debes colocar doble par茅ntesis de llave "{{", y a continuaci贸n asegurarse que adentro de estos par茅ntesis diga la palabra "first name". De tal modo que quede as铆: {{first name}}

Espero te sirva.

Un saludo.

ResponderCitar
Respondido : 12/06/2019 9:44 pm
Share:
  
Trabajando

Por favor Iniciar Sesi贸n o Registro